Текущее время: 19 июл 2018, 18:30



Ответить на тему  [ Сообщений: 38 ]  На страницу Пред.  1, 2
 Не работает стартер 
Автор Сообщение
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Romeo писал(а):
Кстати, господа, раз речь о нем, родимом... Чтоб темы не плодить, может, кто тоже подскажет - в момент старта раздался "железный" звук, как-будто что-то с чем-то встретилось. Лампочки все погасли, потом зажигались еле-еле, потом потухли окончательно. С толкача аппарат заводится и едет. В гараже выяснилось, что АКБ разрядился в ноль (КЗ?) Но при попытке прикурить от машины (без АКБ, напрямую) - стартер не крутит, слышны тихие щелчки. Есть версия, что сорвало щетки, возможно?

Сорвало щетки - это как? снаряд попал в стартер? :?
Когда прикуриваешь лампы тоже гаснут? (это признак севшего аккума и/или дерьмовых проводов для прикуривания). Тихие щелчки - похоже на проблему как у ТС - не включается всасывающее.


19 июн 2018, 11:11
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Sviatoslav писал(а):
Ничем другим туда не смог подлезть.
.

Сто раз так делал. Можно подлезть узкой полоской наждачки, сложенной вдвое, той же пилкой для ногтей, железной маленькой и узенькой естественно (такую вообще хорошо иметь для всяких контактиков реле и выключателей, из бабушкиных-маминых запасов, не знаю, продают ли сейчас такие - с острым носом, острыми гранями не с насечками, а с абразивным напылением каким-то, как на надфилях алмазных, только вроде покрупнее).
Частая проблема, хорошо и просто лечится.


19 июн 2018, 11:17
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
DiCasper1983 писал(а):
Намучался ещё на FLHTCU со стартером... Такая же песня была, только без щелчков. Для начала проверь провода на стартер, затем массу на раму... Ну а если не поможет - то вынимай и перебирай заново

Комрад, если беда только с толстыми проводами - втягивающее будет громко хлопать.


19 июн 2018, 11:20
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
vt31 писал(а):
Возможно втягивающее мозг полощет. Попробуй снять с него крышку (только аккуратно, там пружина) и прям рукой его вдавить, замыкая контакты. Если это не поможет, то электрику смело можно исключать из списка неисправностей.

Сделал так, сработало! Хорошо хоть мот на нейтралке стоял)
Изображение


Последний раз редактировалось Sen9 19 июн 2018, 11:34, всего редактировалось 1 раз.



19 июн 2018, 11:30
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Sviatoslav писал(а):
Sen9 писал(а):
Как подать питание напрямую?


На прямую можно подать от своего акума: провод желательно медный, один конец на плюс акума, второй к фишке - она маленькая стоит в торце стартера. Предварительно фишку вытаскиваете. Стартер должен сработать.

Чо медный то? Алюминивый чем не угодил? или стальная проволока?
Для проверки сойдёт любой кусок ржавья, если очень надо. А то вот ты в лесу ночью и ходишь ищешь именно медный провод, а куски проволоки их других металлов брезгливо выкидываешь)))) Главное, голой проволокой не цеплять за металлические детали.


19 июн 2018, 11:31
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Sen9 писал(а):
Сделал так, сработало! Хорошо хоть мот на нейтралке стоял)
[/url]


Звони обмотку соленоида! ;)
Или как то плохо напрямую соленоид подключал, а проблема таки в реле стартера.


19 июн 2018, 11:34
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
Заметил такой неприятный нюанс. Фишка держится на эпоксидке. Может оно? Похоже на проводе + есть, а на стартер не передаёт.
Изображение


19 июн 2018, 11:35
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
Проверил, на проводе + есть.


19 июн 2018, 12:02
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
под нагрузкой есть, или на снятом проводе?
Я же говорю, прозвони, хоть лампочкой любой - один конец на + аккума, другой на вывод соленойда. Если не загорится - точно смотри эту фишку


19 июн 2018, 12:10
Профиль
Аватара пользователя

Зарегистрирован: 11 май 2015, 16:27
Сообщения: 476
Откуда: nomad
Мотоцикл(ы): fltc'91
Непрочитанное сообщение Re: Не работает стартер
Проверь, правильно ли стоит контактная группа втягивающего реле. При затяжке проводов, подходящих к стартеру, зачастую проворачиваешь эти контакты. В таком случае втягивающее уже не будет срабатывать.. ну или работать будет с просадкой

На первой фотке эти контакты
https://www.hdforums.com/forum/ignition ... tures.html


Последний раз редактировалось scobak 19 июн 2018, 12:37, всего редактировалось 2 раз(а).



19 июн 2018, 12:27
Профиль WWW
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
LebowskiyJr писал(а):
под нагрузкой есть, или на снятом проводе?
Я же говорю, прозвони, хоть лампочкой любой - один конец на + аккума, другой на вывод соленойда. Если не загорится - точно смотри эту фишку

Снял фишку и подсоединил лампочку. При нажатии на кнопку Старт лампа загорается.


19 июн 2018, 12:32
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
Всем спасибо, проблема найдена!
Изображение


19 июн 2018, 13:52
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
scobak писал(а):
Проверь, правильно ли стоит контактная группа втягивающего реле. При затяжке проводов, подходящих к стартеру, зачастую проворачиваешь эти контакты. В таком случае втягивающее уже не будет срабатывать.. ну или работать будет с просадкой

На первой фотке эти контакты
https://www.hdforums.com/forum/ignition ... tures.html


Запоздалый совет. Выше ТС писал, что пальцем оно продавливается и даже мот заводится. Оно срабатывать то должно, если провернувшиеся контакты хоть какой-то ход сердечнику-грибку оставили.


19 июн 2018, 14:16
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Sen9 писал(а):
LebowskiyJr писал(а):
под нагрузкой есть, или на снятом проводе?
Я же говорю, прозвони, хоть лампочкой любой - один конец на + аккума, другой на вывод соленойда. Если не загорится - точно смотри эту фишку

Снял фишку и подсоединил лампочку. При нажатии на кнопку Старт лампа загорается.

Это ты проверил, есть ли напряжение на проводе, а не целостность обмотки соленоида. При этом, лампочка может и гореть, особенно маломощная, а для соленоида уже проводимости подгоревших контактов реле стартера может и не хватить.


19 июн 2018, 14:17
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
Sen9 писал(а):
Всем спасибо, проблема найдена!

Таки чо тут? с виду пайка, обведенная кружком, вполне себе. Это кусок от контакта отвалился, к которому провод припаян?


19 июн 2018, 14:19
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
LebowskiyJr писал(а):
Sen9 писал(а):
Всем спасибо, проблема найдена!

Таки чо тут? с виду пайка, обведенная кружком, вполне себе. Это кусок от контакта отвалился, к которому провод припаян?

Два провода (что обведены) отвалились от припоя


19 июн 2018, 14:53
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 3677
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: Не работает стартер
обломаны около припоя? Чо за фотка такая неинформативная...
Если соплю припойную тянуть, то снова может отвалиться. Олово намного более хрупкое чем медь. Я бы попытался повыше железяку подогнуть, чтобы нахлёст проводов всё-же был. Но чтобы "грибом" не задевало.


19 июн 2018, 15:56
Профиль
Аватара пользователя

Зарегистрирован: 17 май 2013, 12:22
Сообщения: 144
Откуда: Беларусь, Минск
Мотоцикл(ы): XL1200C 2003->FXDWG 2000, 95 cui
Непрочитанное сообщение Re: Не работает стартер
Там на фотке видно, что торцы проводов только слегка косаются припоя.
Припоял внахлёст, установил, работает) Ещё раз всем спасибо за оперативную помощь! ;)


19 июн 2018, 16:26
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему   [ Сообщений: 38 ]  На страницу Пред.  1, 2

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Русская поддержка phpBB