Текущее время: 16 июл 2019, 05:12



Ответить на тему  [ Сообщений: 47 ]  На страницу Пред.  1, 2, 3
 XL1200 2003 просаживает акб в 0 при включении зажигания? 
Автор Сообщение

Зарегистрирован: 05 фев 2019, 14:42
Сообщения: 36
Откуда: Санкт-Петербург, Россия
Мотоцикл(ы): FLTR-I 1998
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
atlasandrey писал(а):
Первый замер был произведён китайским мультиметром (на первой фото в теме)


У меня почему то картинки не открываются, ну да ладно.
Я бы попробовал взять заведомо правильный вольтметр. Хотя, справедливости ради надо сказать, что обычный китайский мультиметр меня ни разу не подводил (но я им и нечасто пользуюсь).


15 май 2019, 11:27
Профиль
Аватара пользователя

Зарегистрирован: 09 фев 2019, 10:16
Сообщения: 25
Откуда: Челябинская область
Мотоцикл(ы): XL1200C 2003
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
В завершении темы хочу ещё раз поблагодарить всех отозвавшихся и поведать о решении проблемы.
Установил новый аккумулятор - ток зарядки 13,7 v, в выключеном состоянии (на следующий день) аккум показывает около 12,6 v. Для душевного спокойствия проводил замеры в течении недели - показания стабильны.


31 май 2019, 07:16
Профиль
Аватара пользователя

Зарегистрирован: 27 июн 2015, 17:44
Сообщения: 931
Откуда: Красноярск
Мотоцикл(ы): FLSTC ' 2004
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
Да, эти AGM аккумуляторы последнее время преподносят сюрпризы (не все конечно). Я тоже перед сезоном купил аккумулятор, и он за пару месяцев сдох напрочь сам по себе. Зарядку причем брал, но только от очень продвинутого зарядника, и пусковой ток отдавал максимум 200. Заменил на синюю дельту (со слов продавца их делают на другом заводе чем бело-оранжевую) и все стало ок.


31 май 2019, 07:27
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 4172
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
Ruse писал(а):
У вас мультиметр гов...
Возьмите хороший.
Надо замерить еще токи утечки, проверить клемные колодки предохранителей.

Вот это сильно сказано!... Прошу расшифровать про токи утечки (проблема началась с того, что мот заглох сам и все лампы на нем потухли даже, какие такие утечки могли к этому привести?), и на каких именно предохранителях колодки могут влиять на зарядку аккумулятора?
Используемые термины выдают в Вас электрика - энергетика. Я угадал?


31 май 2019, 10:31
Профиль
Аватара пользователя

Зарегистрирован: 14 мар 2019, 09:21
Сообщения: 102
Откуда: Краснояркий край
Мотоцикл(ы): H-D Sportster
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
"...да, со старым аккумулятором это не жизнь!..."
Изображение
Деточкин - это классика! А она жива!
Какие там токи, какой там утечки, какие там колодки.


31 май 2019, 10:49
Профиль
КОНСУЛЬТАНТ (электрика)
Аватара пользователя

Зарегистрирован: 04 апр 2011, 09:35
Сообщения: 4172
Откуда: Москва
Мотоцикл(ы): ХLH1000'80
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
yodobro писал(а):
Думаю в тему, тоже проблема с акб на спорти 07 года
раньше высаживал 1-2 раза за сезон 100%
Две недели назад поставил новую яусу, два дня мот простоял после поездки (под лютым ливнем, не знаю мб повляияло) акб снова высажен, мот не подает признаки жизни от слова совсем...
Полез в щиток предохранителей, все целы, одна рэлюха окислилась...
Что делать? Релле зарядки тестить? Что может выжирать аккум?


Фото реле (походу стартера) прилагаю
Изображение

Реле стартера на спортстерах (после 80 года, во всяком случае)) не под напряжением при выключении зажигания. А вот Систем реле подключено постоянно, если это оно, и этот купорос имеет проводимость, то вероятность велика. Замерь для интереса сопротивление между широкими контактами (если еще не почистил релюху)))
Вот этот случай как раз чтобы измерять токи утечки. Вместо МаксиФуса подключаем амперметр и при выключенном зажигании смотрим, течет ли ток. Если течет, начинаем по очереди отключать: Вот это реле, РР, ТСМ/ТССМ, мозги, спидометр.... вроде больше нечему...


31 май 2019, 10:50
Профиль
Аватара пользователя

Зарегистрирован: 21 июл 2014, 23:46
Сообщения: 64
Откуда: москва
Мотоцикл(ы): FXDL 1998
Непрочитанное сообщение Re: XL1200 2003 просаживает акб в 0 при включении зажигания?
Решил сэкономить. Купил в августе прошлого года на электроглайд китайский акум. АТОМ какой то. Сьездил до гаи на нем. Вернулся. Потом стоял неделю. Собрался на дачу акум сдох. Причем штатный показометр показывает что заряжен. нажимаешь на кнопку стартера стрелка сразу стремится к нулю. Поставил на заряд. Вроде как зарядится на 100%. ставлю в мот опять таже история. Понес в магазин, благо он над моей работой на 4 этаже. Говорю вот мол что за дела. Новый акум перестал работать. В магазине естественно говорят что это вы сами его сломали. У нас такое в первый раз. Жалоб не было. Давайте на экспертизу щас его отправим. Забрали. Потом смотрю чтото забегали туда сюда. Сказали банка одна оглохла. Новый брать будете.))). Вобщем не без эмоций конечно, но деньги вернули.
Пришлось идти в другой магаз, хорошо что тоже в пешей досягаемости от работы. Купил уже нормальный.


31 май 2019, 11:00
Профиль
Показать сообщения за:  Поле сортировки  
Ответить на тему   [ Сообщений: 47 ]  На страницу Пред.  1, 2, 3

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
Русская поддержка phpBB